Aktuelles
  • Neue Datenschutzerklärung wird beim anmelden angezeigt !

Viele fragen zu ner dt 80 53 v wa nen garagenfund

LuGo

Newbieschrauber
Hallo wie funzt die ölpumpe wo kommt das öl her und wo geht das hin? Wo geht es schlauch vom öltank hin. Wozu is das loch am zylinderkopf vor dem loch für die zündkerze? Und wozu is das loch auf dem ölpumpengehäuse? Bitte um antwort
Mfg lugo
 
hallo,
also das öl kommt aus dem ölbehählter unter der sitzbank un es geht in die membrane also in den kolben zur schmierung (2 takter)!
mfg schneider
 
Ja das weiß ich ja ich kenn das 2 takterprinzip:) ich meine wo muss ich den schlauch vom ölbehälter anstecken?
Mfg lugo
 
bis du dir denn sicher das die ölpumpe noch geht ??? weil wenn nicht has du en kolbenfresser also ich würde gemisch in den tank tuen hab ich bei mir auch so gemacht!(1:50)
 
Dt schneider schrieb:
in die membrane zwischen vergaser und zylinder!da guckt oben so en stück raus

FAAAAAAAALSSSSCHHHHHH -> DAS IST FÜR DIE UNTERDRUCK DOSE...natürlich geht der schlauch vom ölbehälter zur ölpumpe und ein viel kleinerer zum vergaser der das ganze dann dem benzin hinzufügt!
 
also ich würd die dt mit gemisch fahren is sicherer weil die ölpumpe is dann so alt wie et moped ja un wenn die dann net mehr will has du en problem
 
Am ansaugstützen ist doch das schwarze gehäuse dran.muss der nich an die ölpumpe?hast duahnung von der ölpumpe wie die funzt was ich oben schon beschrieben hatte-
 
Was meinst du mit tampon? Und wo genau is der anschluss für den ölschlauch? Am ölpumpen deckel? Wenn ich keineölpumpe drinn hab kannich aber auch ohnesorgen mit gemisch fahren oder?
 
is eig. alles ganz einfach...is mir jetzt aber zu spät....morgn werde ich die funktion + die einzelnen möglichkeiten wie trockenlegung usw. erläutern!

lg Timo
 
Ja gut haizer. Und ich kann dann auch ganz normal mit gemisch fahren ohne ölpumpe drinn zu haben?was brauch ich da eig für ne zündkerze in dem motor?
Mfg ludwig
 
So also....
Aus dem ölbehälter bezieht die Ölpumpe durch einen dicken schwarzen schlauch öl...dieses wird an die ölpumpe in fahrtrichtung rechts angeschlossen...dieser Anschluss ist gut zu erreichen...von hier aus geht ein kleiner Schlauch weg...wenige mm dick...der dann an dem Vergaser an ein kleines messing röhrchen angeschlossen wird, die ölpumpe pumpt dann je nach dehzahl die passende menge Öl in den Vergaser, welcher dieses dann mit dem Benzin-Luft Gemisch vermengt! Leider ist die Yamaha Ölpumpe nicht ganz so zuverlässig...bzw. man hört immer wieder von ausfällen...angeblich soll sie auch magerer wie 1:50 mischen....

Ich hatte damit noch nie probleme, und ich denke es liegt an der falschen handhabung!

Wenn du deine Ölpumpe aktivieren willst, gehst du folgender masen vor!
1. gucken wie die ölpumpe aussieht, ist sie verdrekct oder gläntzt sie schon metallig? Wenn sie noch recht gut/neu aussieht kannst du sie erstmal so lassen, wenn nicht solltest du sie neu abdichten...ganz einfach!
2.Schwarzen Schlauch vom Ölbehälter zur Pumpe anschliesen!
3. Die pumpe muss entlüftet werden, dazu füllst du öl in den tank und öffnest die kleine Kreutzschlitz Schraube in Fahrtrichtung rechts an der Ölpumpe bis eben öl herausläuft!
3. kaufst du einen durchsichtigen schlauch, von der ölpumpe zum Vergaser(ist einfacher als ein schwrazer).
4. nun muss ja erstmal das öl durch diesen Schlauch....hierfür gibt es viele womöglich umstrittene Möglichkeiten...ich kann dir nur sagen das meine bisher immer funktioniert haben und das seit 1000den vom km!

Möglichkeiten:(bei allen wird die ölpumpe mit der hand voll aufgedreht, einfacher ist es sie bei voll geöffnetem Zustand mit 1-2 Kabelbindern zu fixieren!)
1.- Manche Kicken so oft bis das öl durch den schlauch ist...da die Yamaha eh so empfindlich am kicker ist, rate ich davon ab!
2. den Ölschlauch anschliesen, einen externen Tank zur hand nehmen(ich nehme immer einen alten Mofa Tank) 1:50 rein machen anschliesen und bei voll geöffneter ölpumpe im stand solange gas gebe bzw. laufen lassen bis das öl da ist, das siehste dank unseres durchsichtigen Schlauches auch sehr gut, merkst es aber auch, da es heftig zu rauchen anfangen wird!
3. die lässt den Yamaha Tank drauf, nimmst eine kleine Spritze mit Gemischöl an der ein kleiner schlauch steckt und gibst alle paar sekunden öl hinzu....funktioniert auch super....und man kann eben den Tank drauflassen....hierbei bin ich immer sehr spendabel...viel öl schadet hier nicht!
4. Ich habe schon ein paar mal gehört das laute ihre Yamaha einfach ohne öl im stand laufen lassen....wenns später dann n Kolbenfresser wird wars dann die Ölpumpe^^!

Das sind die gängigsten Möglichkeiten!

Danach kannst du die Ölpumpe mit reinem Gewissen nutze, durch den Ölschlauch siehst du ob sich bläschen bilden, die dann unteranderem auch zum Fresser führen können...immer ma wieder nach unten gucken ;) und gegebenenfalls nochmal entlüften!

Wenn du die Ölpumpe trocken legen willst und nur noch gemisch fahren willst, musst du eben das Öl ablassen, den Messing stift am Vergaser zu löten(oder einen verstopften Schlauch drüber machen)...Löten ist aber auch auf Dauer sicherer! Und am besten die Schläuche der Ölpumpe(ein und ausgang) dranlassen, aber verschliesen, somit kommt kein Dreck in die Ölpumpe wenns mal n bisschen wild hergeht...wird dir die inbetriebnahme erleichtern!

Zündkerze nimmste original die B(r)8es oder die B(r)9es, bei stark getunten Motoren kanns auch die B(r)10es sein....das r steht in Klammern, da Original nur die B8es verbaut wird, ich aber auch schon oft eine Br drin hatte...macht keinen Unterschied...ich fahre auf nem malossi Zylinder eine B8es und hatte noch nie Probleme!

Ich hoffe ich konnte dir Helfen...kann man ja vill auch ins FAQ Board stellen oder sowas...hab mir echt Mühe gegeben!

lg Timo
 
Dank dir. Und wo krieg ich so eine zündkerze her? Bei mir is das jetz so wenn ich das gehäuse von der pumpe komplettzu hab und von der zündungsseite über den motor gucke zumölpumpen gehäuse is da ein ovales loch. Gehen da die schläuche rein?und wenn man von oben auf das gehäuse drauf guckt is da nen loch mit 8.er gewinde glaub ich was muss da rein?
Mfg lugo
 
in das ovale loch da gehen die schläuche rein...normalerweise is da noch ne gummi dichtung drin! damit wenn du mal durch n bch fährst net glei alles voller wasser is!

Und auf dem Motorblock dürfte keine loch sein...es gibt eins in der einsparung für die ölpumpe, damit wird die Drehzahlmesserwelle fixiert!
und auf dem Block eine Motorschraube, in der ein Halteblech für die Ölleitung eingeschraubt wird...haben aber viele nicht, da es eben leute gibt die bei einer Motor revision solche dinge für irrelevant halten!

lg Timo

ps. wenn du genauere Fragen hast...ich fahre leider morgen in den Urlaub, könnte dir aber heute abend noch schnell n Bild von i-einem Teil machen...wie gesagt musste aber heute dann sagen...oder erst wieder in 10 Tagen!
 
Ja kannst du mir bilder machen von: dem ganzen motorrad, dem motor von oben und von der ölpumpen seite.und vom tacho und drehzahlmesser. Wäre cool weil ich die ja neu aufbaue und noch teile fehlen. Das wichtigste wäre halt die bilder vom motor. Kannst du das hier rein stellen oder wo kann odersoll ich mir die dann an gucken? Kannst auch ne email schicken. Meine email is Herbstludwig@googlemail.com
 
Bilder schick ich dir gleich noch auf die e-mail mit erklärung...hab viele gemacht...müsste reichen...

aber ich sags euch...bin grad 80km mit nem üblen Lagerschaden gefahren...kennt ihr diese kinder rasseln :D...die dt hält echt mehr aus als ich gedacht hatte....muss endlich mal die Lager wechseln...hab ja alles hier trau mich nur nicht ganz ran....hab bisher immer nur mofa motoren aufgehabt!

und ma ne frage, wenn ich im stand stehe und die kupplung ziehe dann bleits Standgas norml, wenn ich aber n gang einlege gehts runter auf 1000U/min...und wenn ich kein gas gebe würd se ausgehen!

lg Timo
 
das hab ich auch bei meiner dt. mal is es en bischen besser ma schlechter. war mitlerweile wegen kickerproblemen auch schon rund 10 an na kuplung. doch die is vollkommen ok. mein vater meint das wär normal, kann ich mir aber nicht vortstellen.
also wenn einer nen einfall hat. schreib ihn bitte!
 
haizer, also du meinst

leerlauf+kupplung=normales standgas?

z.B. 1. gang + Kupplung = zu niedriges standgas?



check mal deine kupplung, ich denke die wirde mal überhitzt und die innenlammelen sind nicht mehr so ganz plan wie sie sein sollten, dadurch trennt die nicht richtig bzw schleift ganz leicht


am besten mal gucken ob die kupplungsstange stark bläulich gefärbt ist, dann kannst von überhitzung ausgehen

hab bei meinem einen motor auhc grade das problem, kupplung trennt einfach nicht richtig, schleift nur sehr stark
 
Ja das is so....wenn ich im stand die kupplung ziehe und die Drehzahl geht runter dann is die kupplung hin....so is das bei dem motor nr.1 den ich habe...bei der nr.2 isses so...ich ziehe die kupplung und alles ist ok...wenn ich aber den Gang einzulegen, dann geht die drehzahl runter!

Beim motor nummer 1 isses auch so schlimm, das man wenn man die kupplung zieht und den gang einlegt gleich losfahren muss, da sie so schlecht trennt, das das mopped losfahren will!

was kann ich denn da machen?

lg Timo
 
Hey haizer also das heißt ja dann deine kupplung trennt nich richtig! Das is na frage der einstellung musste nen bisschen rum probieren. Und gefühl muss man haben...
Lg lugo
 
Zurück
Oben