Aktuelles
  • Neue Datenschutzerklärung wird beim anmelden angezeigt !

Vergaser und Kupplung

Dittsche

Newbieschrauber
hallo an alle habe da ein problem mit dem vergaser bei der dt 80 lc2 und zwar kann ich nur mit choke fahren auch wenn sie warm ist und wenn ich ihn rausmache dreht sie kurz hoch und geht aus vergaser schon oft sauber gemacht und dann noch was wenn ich fahre zieht sie so als wenn ich mit angezogener kupplung fahre brauche schnellstens hilfe danke
 
Hast du an deinem Gaser schon irgendwas verstellt, oder wer hat den mal eingestellt?

Der Bowtenzug von deiner Kuplung wird falsch eingestellt sein. Versuch mal den Zug ein bischen lockerer zu stellen. Aber nicht zu locker, weil du sie dann nciht mehr komplett durchziehen kannst und die Kuplung nicht richtig trennen würde.

mfg
 
haben an beiden schrauben rumgedreht als sie im stand lief um zusehen ob sie wieder ausgeht weil sie vieleicht zu viel luft zieht dachten wir scheind aber nicht so gewesen zu sein
 
hast du überprüft ob im gaser noch die ori düse drinn is? (110 er)

und is das nich möglich das deine kupplungslamellen runter sind und deshalb nicht mehr grifen?
(des is nur ne vermutung ich weiß nich ob das richtig is)
 
Dittsche schrieb:
haben an beiden schrauben rumgedreht als sie im stand lief um zusehen ob sie wieder ausgeht weil sie vieleicht zu viel luft zieht dachten wir scheind aber nicht so gewesen zu sein

Alter!! Hör auf willkürlich an den Schrauben des Vergasers rumzudrehen, wenn du keine Ahnung hast!

Lass die Vergasereinstellungen am besten jemanden machen, der sowas kann. Oder wenn du es dir zutraust, kann ich dir auch eine ausführliche Erklärung dazu schicken.

mfg
 
Achso..
Ich dachte, du hast einfach mal so aus jucks und dollerei an deinen Vergaserschrauben gedreht^^
 
nein nicht einfach so aber er weiß auch nicht mehr weiter glaube es wird auch nicht getan sein ein neuen zu kaufen muß doch eigentlich ne kleinigkeit sein oder
 
wie stellst du denn denn vergaser ein gibt es denn eigentlich auch ne grundeinstellung wie die nadel sein muß und so oder??
 
Dann gehen wir dochmal die Typischen Fehler durch:
1. Was hast du für einen Vergaser drin? Mikuni oder standart?

2.Hast du den ASS schonmal auf Falschluftüberprüft?

3.Ist dein Luftfilter und der Luftfilterkasten noch in ordnung?
 
mit dem vergaser weiß ich nicht genau habe kein anderen rein getan müßte dann evtl. standart sein
mit ass meinst hoffentlich ansaugstutzen haben wir ein anderen rangemacht weil der alte undicht war
und luftfilter habe ich sauber gemacht
 
Dann überprüf mal sorgfältig, ob er nicht doch irgendwie Falschluft saugt. Denn normalerweise darf die einzige Luftzufur durch den Luftfilter sein. Oftmals rutscht der Schlauch zum Luftfilterkasten ein stückchen ab..
 
Direkt in den Kasten?
Also bei meiner war es so, dass Löcher in den kleinen Schnorchel gebohrt wurden, der da rein geht.
 
DT592 schrieb:
einige leute bohren auch löcher in den luftfilterkasten.
hast du das schon überprüft

Mach ich auch...genau 11 stück bringt ca. 2 Ps!

und ohne diesen schlauch da am ass der zur drosselbox geht, geht die dt viel besser....fast 20ps!

...stell deine nadel in die mitte...wekseistellung, stell den vergaser nach dem handbuch ein, mach alles ordentlich sauber und dicht!
Mess notfalls die kompression....deine kupplung...hört sich an wie ziehmlich fertig...neue beläge oder probier erstmal unterlegscheiben unter die Kupplungsfedern zu tuen...reicht manchmal auch schon!

timo
 
ich hatte mal das gleiche problem ....schon ein bisschen her mir fällt gerade nicht ein woran es lag aber ich werde mal ein bisschen überlegen
 
habe heute bemerkt das es sehr leicht tropft an dem zylinderkopf kühlflüssigkeit kann es auch daran liegen neue dichtung drin
 
Zurück
Oben