Aktuelles
  • Neue Datenschutzerklärung wird beim anmelden angezeigt !

Merkwürdige Geräusche...

DT-Fan

Advanced Tuner
Hi zusammen, nach einer Runde DT am abend viel mir ein merkwürdiges Geräusch auf. Es quietscht ganz leise im 2 sekunden Takt. Ich kann das aber nur im Lerrlauf hören. War vorher nicht, Motor ist Komplett überholt. Ich schätze das Geräusch auf die rechte Seite. Ich mach mir Gedanken ob es die ölpumpe ist die langsam ihren Geist aufgibt.
 
Ich tippe schwer auf die Ölpumpe. Kann vom Dichtring kommen, der mit der Zeit hart wird (geworden ist). Ich hab ja mal Dichtsets dafür angeboten. Leider war das Interesse nicht groß genug.

Bau den Pumpendeckel mal weg und schau, ob's die Pumpe ist. Wenn ja, schau ich, dass ich das übrige Set von mir finde und es Dir zukommen lass. Kann aber nicht versprechen, ob ich's jemals wieder find' oder schon verbaut hab.
 
Könnte auch die Drehzahlmesserwelle sein o_O(Schwankt die Nadel?)
Alter Trick das einzugrenzen ....... Langen nicht zu dicken Schraubendreher mit der Klinge ansetzen(einfach alles abhören) und mit dem Griff ans Ohr!(Funzt ähnlich wie ein Stetoskop);)
 
Evtl. erlebst su gerade das Phänomen der Selbstreperatur!

Ne Spaß... kann auch die Motoraufhängung sein, oder die Befestigung vom Auspuff. Zieh da msl die Schrauben nach. Wenn eine lose war, ist das Problem beseitigt!
 
Hhm komm Grad zurück und musste feststellen das sie im Leerlauf nicht mehr "Zwitschert". Wenn ich sie ausmachen ist es noch minimal da. Merkwürdig. Ich schau morgen mal nach den schrauben und mach mal die DZM-Welle ab und schau ob das Geräusch immer noch da ist.
Bis dahin lg
 
das kann auch an dem Antrieb der Welle liegen (simmerring) muß nicht zwingend die Welle sein.
evtl- mal die außenliegenden Simmerringe mit Silikonspray bearbeiten;)
 
Ich halte jetzt auch mal die Fördermenge der Ölpumpe im Auge. Heute kommt mein Malossi Zylinder-Kit, dann geh ich zur Sicherheit hin und mische 1;50, aber den Schlauch von der Ölpumpe den mach ich in ein kleines Gefäß sodass wenn die Tankfüllung durch ist sehr ich dann : aha 200ml waren im Gemisch und die Ölpumpe hätte xxx ml gefördert
Ich schau mich auch nochmal nach der Drehzahlmesserwelle um, ob die das minimale Geräusch macht. Hatte gestern nicht so die Zeit.
 
Mach unter die große Unterlegscheibe der Ölpumpe noch einen Distanzring (0,2-0,3mm für den Malossi...) Dann stimmt die Ölmenge und Du musst net mischen. Weil je mehr ccm, desto mehr Fläche ist zu schmieren......
 
Weil je mehr ccm, desto mehr Fläche ist zu schmieren......

eigendlich nicht verkehrt ........
Aber wenn der Hubraum sich erhöht saugt der Kolben auch mehr Kraftstoffgemisch an.... ergo ist Automatisch mehr zum Schmieren da;)
Eigendlich braucht man da nix an der Fördermenge zu verändern .... weil der Malossi eher ein Traktor-Zylinder ist und nicht höher Dreht als der Ori.:rolleyes:
 
Das hab ich schon öfter gehört. Versteh ich aber nicht.

Er wird ja nicht über das angesaugte Gemisch geschmiert. Die Ölpumpe hängt ja von der Drehzahl und von der Gasgriffstellung ab. Wenn jetzt der Schieber halb offen ist und die Drehzahl bei sagen wir 6000 liegt, gibt die Pumpe nicht mehr Öl frei, als beim ori Zylinder, bloß zieht halt der Malle durch die Vergaseröffnung sagen wir 1/3mehr Gas also Benzin/Luft Gemisch. Das Öl wird ja erst hinter der Vergasung (sorry) eingepumpt. Ob da jetzt 20l Benzin oder 40l Benzin durchgehen, ändert an der Fördermenge der Ölpumpe nix!

Oder lieg ich hier komplett falsch?
 
Ich meinte das so das ich mit 1:50 200ml Öl auf einen Tank geben muss. Wenn die 10 L weg sind will ich mal wissen wieviel die Ölpumpe gegeben hätte. @Danica die kann doch soviel sagen wie sie will oder ? Wenn die Ölpumpe z.b. 20 ml fördert dann kommt doch nicht mehr durch Unterdruck, Drehzahl und gasgriff Steuern die Menge. Wenn ich falsch liege bitte Korrektur.
Lg
 
Stimmt!
Da hatte ich den Denkfehler:oops: das Öl wird dem Gemisch später zugeführt (auch nur soviel wie die Pumpe hergiebt).
SORRY!!!
So gravierend kann das nicht sein weil meine mit dem Malle schon ewig läuft.
Oder es liegt bei mir an dem Vollsynth.-Öl (Castrol) das da nie etwas passiert ist:rolleyes:
 
Danica- hattest du Probleme beim Abdichten des Zylinders ? Bei mir Suppt es an der Steigrohrdichtung. Morgen geh ich mal mir ein wenig Dirko ran. War viel zu kalt Grad eben.
Lg
 
Achso nur an der Steigrohrdichtung... ja da hilft eine neue und bißchen dirko. Ich dachte es suppt bei dir, wie bei vielen, am Zylinderkopf... Also dann vergiss meine Mail.
 
Achso nur an der Steigrohrdichtung... ja da hilft eine neue und bißchen dirko. Ich dachte es suppt bei dir, wie bei vielen, am Zylinderkopf... Also dann vergiss meine Mail.
Am ZylinderKopf hat es trotz 3 mal planen auch gesuppt, ist aber schon mit Dirko gemacht und ist schon mal augenscheinlich dicht. Es war so kalt das ich Finger nicht mehr gespürt habe. Deswegen geht es morgen weiter. Ich halte euch auf dem Laufendem. Lg
 
Zurück
Oben