Aktuelles
  • Neue Datenschutzerklärung wird beim anmelden angezeigt !

Meine LC2 stottert bei 6000 Umdrehungen

audioten100

Newbieschrauber
Moinsen, hab ne 96 DT 80 LC2 die auf einmal nicht mehr über 6000 Umdrehungen kommt und stottert.
Zylinder mal abgemacht und verschlissene Kolbenringe sowie Verschlissenen Zylinder vorgefunden.
Darauf hin hab ich den Zylinder auf Übermaß bearbeiten lassen und mit neuem Kolben verbaut.
Leider besteht das problem immer noch.
Zündspule und Kerze sind schon neu.
Vergaser ist auch gereinigt.
Wenn man den Schlauch von der Ölpumpe abmacht, qualmt Sie trotzdem weiter.
Wie kann ich feststellen ob die Kurbelwellensimmerringe undicht sind?
Vielen Dank im voraus
Micha
 
Hallo :)

Falls die Kurbelwellendichtringe undicht sind, merkt man das schon oft daran, dass der Leerlauf nicht mehr richtig einstellbar ist.

Beim linken Ring am Polrad sifft es oftmals ein wenig raus, man sieht dann unter dem Polrad am Gehäuse dass es dort feucht ist.

Beim rechten Ring wird manchmal Getriebeöl angesaugt und verbrannt (vielleicht qualmt sie deshalb), und das Getriebeöl kann auch nach Benzin riechen. Also mal den Füllstand nachgucken und dran schnuppern.


lg
 
Moin Fred,
erstmal vielen Dank für deine Antwort-
Genau der Leerlauf ist auch nicht einstellbar. Muss den Gasschieber noch oben drücken mit der Schraube, da die sonst nicht läuft.
Über die Leerlauf Luft Schraube ist nichts einstellbar. Heißt, man kann die Drehzahl nicht erhöhen, wie es im Handbuch steht um den Vergaser einzustellen.
Beim Polrad ist alles trocken.
 
Hallo :)

Mit der Leerlauf-Luftschraube ist die Einstellerei auch ein bisschen schwierig. Ich würde empfehlen, die Schraube vorsichtig ganz rein zu drehen und dann 1,5 Umdrehungen raus zu drehen, wie im Handbuch beschrieben und dann so zu lassen erstmal.

Dann natürlich die Leerlaufdrehzahl mit der Schraube vom Schieber einstellen. Und dann bleibt die Drehzahl nicht stabil? Das würde darauf hindeuten, dass Falschluft gezogen wird irgendwo. Ich gehe mal davon aus, dass der Stutzen am Vergaser dicht ist? Auch der Schlauch vom Expansionsbehälter? Was sagt denn das Getriebeöl?

lg
 
Moinsen, genau so hab ich es gemacht. 1,5 Umdr. und eigendlich soll der Schieber nen Millimeter geöffnet werden mit der Schraube an dem Schieber. Die muss ich aber noch fast halb reindrehen. Dann läuft Sie bei ca 2500 Umdr.. Versucht man dann die Schraube vom Schieber wieder langsam rauszudrehen. Geht Sie immer aus. Getriebeöl ist Sauber und hat nicht nach Sprit gerochen. Gut die lief jetzt mit dem neuen ÖL ca 30 Minuten.
Stutzen usw. ist alles neu abgedichtet mit neuem Dichtsatz.
Ich hab jetzt den rechten Simmering der im Ölbad läuft rausgebaut. Werd den jetzt erstmal tauschen und mir mal den Expansionsbehälter genauer anschauen. Leider ist dieses Phänomen schon seit dem ich die halb zerlegt gekauft habe. Man konnte den Leerlauf bzw das Gemisch nicht einstellen. Entweder man hat eine Einstellung gefunden, dann ist Sie auf Kick angesprungen und hat gesoffen wie ne große oder Sie wollte garnicht.
Beste Grüße
Micha
 
Und die Bedüsung und die Stellung der Nadel stimmen? Keine Bohrungen im Vergaser verstopft?
 
Düse sieht Original aus und der Clip ist auf der 4 Raste von oben. Vergaser wurden alle Löcher mit ner Lackierpistolen Reinigungsnadel durchstochen. Ist ne Nadel die erst ganz dünn ist und dann langsam dicker wird.
Und alles mit Luftdruck und Bremsenreiniger auf Durchgang geprüft.
 
Naja, dann warten wir mal ab, was der neue Dichtring (ist kein Simmering) bringt.

Hast du mal geguckt, ob das Kurbelgehäuse auch dicht ist? Vielleicht zieht er über die Gehäusedichtung Falschluft? Tropft es wonirgends raus unten?
 
Zuletzt bearbeitet:
Wollt mal kurz den Stand der Dinge berichten.
Kurbelwellendichtring rechts ist neu gekommen.
Neu: 110 HD Düse, 15 Leerlaufdüse und Zündkerze NGK BR9ES
Leider immer noch das gleiche Problem.
Hab leider vergessen den Polrad Abzieher gleich mitzubestellen.
Werde den zweiten Kurbelwellendichtring auch noch machen.
Zündspule ist letztes Jahr im Sommer neu gekommen.
Vergaser schon quer getauscht.
Kurbelgehäuse verliert kein Öl. Hab schon alles mit Bremsenreiniger auf Falschluft abgesprüht.
Werde leider erst Karfreitag zum wechseln der Dichtung kommen.
 
Da bleibt ja nicht mehr viel übrig an Fehlerquellen.
CDI auch schonmal getauscht?
Zündkerze ist ja sicher neu, oder?
Kerzenstecker auch erneuert?
Membrane sind in Ordnung?

:)
 
Zuletzt bearbeitet:
Moinsen, hab jetzt den linken Kurbelwellendichtring gewechselt.Leider stottert Sie immer noch bei 5000 rum. Hört sich wie in den Begrenzer rein.
Zumindest läuft Sie im Leerlauf um die 1500 Umdrehungen und ist jetzt Einstellbar.
Ich werde jetzt noch ne CDI besorgen.
Membran ist wieder Carbon drin. Hatte vorher das normale drin.
Hab jetzt 2 neu Zündkerzen hier liegen und ne gebrauchte. Extra schon den Abstand gemessen mit der Fühlerlehre.
 
Hallo,

die Düse ist auch von Mikuni original?

Dellorto zum Beispiel hat andere Größen.

Dreht sie denn über 5000 wieder ohne Stottern?

Mal die Spulen für Zündenergie und Impuls durchgemessen?



:)
 
Zuletzt bearbeitet:
Moinsen, sie dreht erst langsam hoch und kommt dann in den Reso wo Sie richtig zieht bis 5000. Höher bekommt man Sie nicht.
Düsen hab ich ausm Mop Tech shop.
Das durchmessen muss Ich mir erstmal durchlesen.
 
Ist der originale Auspuff dran?

Hört sich für mich schon fast so an, als ob das Abgas nicht gut raus kann.

Kann es sein, dass der zu ist? Entweder der vordere Teil, meistens aber der Nachschalldämpfer.

Die gehen gerne zu weil sich der Schmodder drin sammelt. Vielleicht einfach den hinteren Teil mal abschrauben und hochdrehen lassen.
 
Zuletzt bearbeitet:
Nabend, es lag an der CDI. Hab ne gebrauchte eingebaut und Sie läuft wieder.
Leider schafft Sie gerade so mit Rückenwind die 80 aufm Tacho.
Hat schon das große Ritzel drauf mit der 90er Eintragung.
Auspuff Original und komplett ausgebrannt.
Vllt weiß einer mehr.
Wollt mich noch bedanken bei Fred, für deine Tipps.
Dachte schon es gibt für die alten Maschinen kein support mehr.
Beste Grüße
Micha
 
Freut mich, dass sie wieder läuft.

Meine hat auch die 90er Eintragung, alles ist original, und sie kommt auch fast nie auf 80 km/h.
 
Zurück
Oben