Aktuelles
  • Neue Datenschutzerklärung wird beim anmelden angezeigt !

DT geht während der Fahrt aus???

Juli092

Hobby-Bastler
Hallo,

also ich war gestern mit meiner DT 80 LC2 unterwegs.
Ich bin so etwa 80 km/h mit 7000 U/min gefahren, als plötzlich die Maschine ausgeht, und mit einem straken Reifenquietschen zum stehen kommt.

Zum Glück ist nichts weiter passiert. Nach etwa 10 Minuten konnte ich sie einigermaßen normal starten.

Kann mir jemand sagen, woran das liegen kann?
Momentan steht sie bei mir, denn fahren möchte ich nicht, bis das nicht geklärt ist, denn ob das nochmal so relativ gut ausgeht weiß ich nicht.

Wäre super, wenn mir jemand helfen kann.
 
Hallo,

danke für die Antwort.
Und was heißt das jetzt genau?
Denn als sie wieder gelaufen ist, konnte ich die 5km nach Hause fahren.
 
So wie du es beschrieben hast war es ein Typischer Kolbenklemmer! Man kann danach "normal" weiterfahren! Mach den zylinder runter und schau die Lauffläche an dann weißt du mehr!

mfg urwaldpeter
 
Hallo,

also ich habe mir den Kolben mal angesehen und daran ist nichts.
Jetzt habe ich es heute morgen wieder gewagt, mit meiner DT 80 zu fahren.
Kaum bin ich einen Kilometer gefahren, ging sie wieder aus. Dieses Mal konnte ich zum Glück gleich rechtzeigtig reagieren und die Kupplung ziehen.
Jedoch ist sie gar nicht mehr angegangen. Meine Vermutung ist, dass es irgendwie an der Zündanlage liegt. Die alte Zündkerze habe ich herausgeschraubt, schwarz, neue reingemacht, aber mit der neuen springt sie auch nicht mehr an.
Meine Vermutung ist(verbessert mich, wenn ich was falsches sag), die DT 80 LC2 hat doch nen CDI, oder?
Kann es sein, dass der einen Macken hat oder die Zündspule,....???
Bin grad ein bisschen ratlos.
 
Teste doch mal,ob sie nen Funken hat:

Kerze rausschrauben, in den Kerzenstecker stecken und aufn Zylinder legen. Dann mal in den Kickstarter treten und gucken, ob Die Kerze funkt (NICHT anfassen / Hochspannung !!!)
 
Hallo,

egal was mit der Zündung ist: davon geht der Motor nicht spontan fest.

Wenn die geklemmt hat, dann hat die geklemmt.

Wie hast du dir denn den Kolben angesehen? Durch den Auslass, oder war der Zylinder runter?

Und der sah aus wie neu? alles fein?

Wenn die "plötzlich ausgeht" ... kannst du dann noch den Kickstarter normal einfach bedienen?

Grüße!
 
Hallo,

vielen Dank für eure schnellen Antworten.

Also, Zündfunke kommt keiner mehr, wenn villeicht ganz ganz minimal.

Der Zylinder war ganz unten. Den hab ich auch mal einem Bekannten gezeigt, der sich damit besser auskennt als ich.

Der Kickstarter lässt sich einwandfrei bedienen, also der Zylinder läuft einwandfrei.
 
Da ist bestimmt ne Wicklung von der Zündung hinüber. War bei mir auch, dass die auf einmal ausging und blockiert hatte (ich weiß,es macht keinen Sinn, aber war so...) Hab nämlich auch erst Zylinder getauscht, bevor ich auf die Idee kam, mal die Zündung zu messen :oops: Hast Du ne Reparaturanleitung ? Da steht genau drin, bei welchen beiden Kabeln welcher Widerstand sein muss ...
Die CDI isses auf keinen Fall, denn die DT läuft auch ohne (zwar schlecht,aber sie läuft)
 
Hallo,

vielen, vielen Dank!
Die Zündspule ist es.
Jetzt bin ich grad auf der Suche nach einer neuen. Die meisten, die ich bis jetzt gefunden habe sind für die DT 80 LC1 oder die DT 125.
Könnte ich auch so eine nehmen, oder muss die Zündspule genau für die DT 80 LC2 53V sein?
 
Hallo,

also ich habe jetzt eine neue Zündspule verbaut.
Bei der Gelegenheit habe ich auch gleich den Malle Zylinder mit eingebaut.
Also Zündfunke kommmt soweit ich das beurteilen kann, abber sie springt trotzdemm nicht an.

Habt ihr noch ne Idee, woran das liegen kann?
Bitte um schnelle Hilfe, da ich die DT eig. jeden Tag brauche.. Danke! ;)
 
Jetzt muss ich erst mal blöd fragen :
hast Du die Zündspule (oben mit kabel an Kerze) oder die Zündung (unten im Block mit zwei Wicklungen) getauscht ???
 
die Zündspulle, die unterm Tank sitzt habe ich getauscht.
Habe eben mal ein bisschen startspry, das mman auch ei rasenmährn und so verwendet in den luftfilter gesprüht, dann ist se mit müh und not angesprungen und gleich auf 6-7k ummdrehungen gegangen. dann hab ich natürlich gleich wieder ausgeschalten, weil mman ja nicht so hoch drehen soll bei nemm neuen zylinder. aber mit der mmethode bekommme ich se also zumiindest einigermmaaßen zum laufen. nur die hoehen drehzahlen mmachen mir sorgen. ich hab dann auch immer wieder an und aus geschaalten, dass sie zwar läuft aber in den unteren drehzahlen bleibt. dann ging sie aber auch nach so 30sek aus.

hilft das vllt. weiter??
 
Hört sich an, als wenn se zu wenig Sprit bekommt !?
Liegt vielleicht am (größeren) Malle Zylinder. Ich denke mal,Du hast den Vergaser original gelassen ... ? Hmm... normalerweise läuft der aber mit der originalbedüsung (aber was ist schon normal?)
Mach mal ne 125er Hauptdüse rein und blas bei der Gelegemheit mal alle Kanäle durch.Eventuell musst Du den Vergaser neu abstimmen. Viel kanns nit sein, wenn se nur zu wenig Sprit bekommt !!
 
Hallo,

du hast mit einer Wahrscheinlichkeit von 95% ein Vergaserproblem. Ich tippe auf Schieber.

Die übrigen 5% würde ich auf den Gaszug, insbesondere den Gaszugverteiler setzen.

=> Gaszugverteiler ansehen
=> Gaszug oben am Deckel vom Vergaser ansehen, ob die Hülle außerhalb der Buchse hängt.

Wenn du dort keinen eindeutigen Fehler findest:

Bau den Deckel vom Luftfilterkasten hab, nimm den Filter raus, und versuch mal, ob du bis zum Schieber tasten kannst / ob man da mit einem Spiegel hin sehen kann.

Sonst die Verbindung zum Luftfilterkasten ausbauen, und von hinten in den Gaser greifen. Der Schieber muss vollständig, bis auf einen ganz kleinen Ausschnitt schließen.
 
vielen Dank für eure Tipps!!
Den vergaser hab ich komplett gereinigt(auch mit Druckluft.
Nun ist sie angesprungen, gas geben kontte ich auch normmal, aber ich durfte nicht unter 3k umdrehungen gehen, sonst geht sie aus.
nun geht sie aber gar nicht mmehr an. zündkerze->alles ok.
Bei den startversuchen kommt nach allen 5 mal treten wie ein >zisch< aus dem auspuff. woran kanns jetzt noch liegen??
Bzw. was kann ich noch machen?


EDIT:

Also ich hab sie jetzt mal 1x zum Laufen gebracht. Da ist sie mit Joke ganz gut gelaufen, kaum habe ich ihn reingemacht, murkst sie rum und ist kurz vorm ausgehen. dann habe ich sie ausgemacht und ein erneuter start war wieder kaum möglich.

Ich frage mich nur, was das sein kann.....??
 
Also ich hab den Vergsaer jetzt über Nacht nochmal komplett "eingeweicht" und gereinigt. Der ist jetzt komplett frei. Starten tut sie aber immer noch nicht.
Hab auch mal den Luftfilterstutzen vom Vergaser abgeschraubt und probiert zu starten, geht auch nichts.
Kann das mit dem neuen Malle Zylinder zusammenhängen?
Zündkerze ist ja weiterhin die BR9ES bzw. BR9EIX?

So langsam bin ich echt ratlos... :?
 
Hallo,

ich vermute mal, du hast ein Vergaser-Reinigungs-problem. :roll:

Ich will sagen: Reinigen nicht gleich Reinigen

Vergaser reinigen heißt:

1) Ausbauen
2) Äußerlich grob reinigen
3) Vollständig !!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Zerlegen!!!!!!!!!!!!! Alle Düsen müssen raus!!!!!! Düesenstock muss raus!!! (HD raus, M5er Schraube statt der HD einschrauben, und vorsichtig nach oben austreiben)

4) Alle Düsen reinigen. Das heißt, mit einem weichen Holz durchstoßen, falls diese verstopft sein sollten. Mit Draht, nur zur Not.
Im Zweifelsfall: Neue Düsen kaufen, das ist die sichere und stressfreie Variante.
Die Düsen dürfen danach nicht nur ein Loch im Dreck haben, sondern müssen exakt ihr Maß haben, was sie haben sollen.
4.5) In So einem Vergaser hat es einige Kanäle. Auch die müssen frei sein, hier hilft oft Bremsenreiniger. Alle auf jeden fall versuchen durchzupusten, das muss gehen.
4.6) Das Gehäuse mit Benzin und Zahnbürste schrubben, bis alles super auber ist.
5) Mit neuen Dichtungen (am besten neues Schwimmernadelventil) alles wieder zusammenbauen. Vorher Teile gerne etwas mit Sprühöl einölen.


In so einem Vergaser, muss das aussehen wie in einem Operationssaal. Alles muss bliz-blank sein, da hilft nix.

Dein Problem klingt zu 99% nach Leerlaufdüse zu. Das ist die Kleinste, deswegen kassiert die auch als erstes.

Wenn dein Problem immer wieder auftritt (oder vorsichtshalber): bau einen Filter in den Benzinschlauch. Aber einen groben, nicht diese Papierfilter!

Grüße!
 
Zurück
Oben