Aktuelles
  • Neue Datenschutzerklärung wird beim anmelden angezeigt !

Diverse Probleme ...

Wenn du von oben drauf schaust ist von oben, rechts ein stutzen und rechts seitlich. das ist für die vergaservorwärmung. da fließt wasser durch. die schläuche werden am kühlkreislauf abgezweigt. links der stutzen, da fließt das benzin rein. reinige erstmal das schwimmernadelventil und schau dir die nadel an. wenn die nadel einen kreisrunden ring an der schrägen fläche hat dann ist sie abgenutzt. da verschleißt auch nur die nadel, das messing ist hart.
 
Danke für Info,die vergaservorwärmung scheint bei mir tod gelegt zu sein, ist nur ein Schlauch der beide rechts miteinander verbindet.

Wenn ich richtig verstanden habe, wenn das ventil sauber arbeitet, kann ich da wo Benzinschlauch dran geht, nicht mehr durchpusten,wenn Schwimmer oben ist :)

Danke Dir
 
Hallo,
neue Federn und Lamellen montiert, keine Verbesserung,Gang knallt immer noch recht heftig rein.
Kickstarter immer noch ohne Funtion, also ratscht einfach durch.

Nun mein nächstes Problem, Motor so 3-4 min im Stand laufen lassen.
Temperatur geht schnell hoch, aber Schläuche bleiben kalt, das normal ,das sich das Wasser langsam umgewälzt wird ??
Vor tagen mal eine Probefahrt gemacht, Temperatur geht bis voll ins rote und dann wieder hälfte runter.
Wie kann ich testen das die Wasserpumpe richtig arbeitet ?

Was mich stutzig macht, unter der Sitzbank sitzt doch der Tank für Kühlwasser (vor dem Öltank ).
Da verändert sich überhaupt nicht die Füllhöhe des Kühlwassers, obwohl ich am Motor schon 2 mal das Kühlwasser abgelassen habe.Auffüllen tue ich immer direkt am Kühler oben,entlüften am Temperaturfühler Zylinder...

Gruß Torsten
 
Hallo,

Das Wasserpumpenrad sitzt mit einen Stift gesichert auf der Welle, kann sein das der fehlt und sich das Rad daher nicht dreht. Der Thermofühler misst ja am Wassermantel und wenn keine Umwälzung stattfindet wird der Motor natürlich schnell heiß. Zum testen der Wasserpumpe seitlich am Motor (wo der dicke Schlauch vom Kühler dran geht) die drei Schrauben lösen und die Abdeckung der Wasserpumpe abnehmen. Wenn der Motor läuft (nur kurz weil ohne Kühlwasser!) sollte das Flügelrad mit laufen. Wenn nicht fehlt wie schon gesagt der Stift im inneren oder das Zahnrad ist gebrochen, ist ja auch nur aus Kunststoff.

Der Wasserbehälter unter der Sitzbank ist nur ein Ausgleichsgefäß. Wenn das Wasser warm wird dehnt es sich aus, dafür ist der Behälter da. Wenn du gefahren bist sind die Schläuche und der Kühler dann warm? Sollten sie sein, ansonsten kann auch der Thermostat fest hängen.

Bei meiner knallt der erste Gang auch sehr hörbar rein, ich denke mal das es normal ist. Kann morgen mal ein Video machen von meiner =)

Kickstarter muss man vorsichtig treten bis man merkt das das Zwischenrad eingegreift und dann kräftig antreten. Jenachdem wie kalt und steif das Öl ist kann man dem einspuren etwas nachhelfen indem man das Moped leicht nach links kippt. Meine Erfahrung halt =)
 
Servus,
ja die Wasserpumpe geht, habe den Deckel ab gehabt.Schläuche werden auch heiß, alles in Ordnung.
Den Fehler habe ich gefunden, weil da ist wo ein Wackler, war heute bei Probefahrt erkennbar, geht schnell auf rot, dann wieder sinkt auf die mitte in grün.

ABER
Wo ich mich nicht anfreunden kann, ist der Drehzahlbereich unter ca 5500 Umdrehungen.
Unter dieser Drehzahl kann man nicht mal die gerade fahren, sie tourt dann weiter runter.
Leicht bergab schafft sie dann die Drehzahl leicht zu erhöhen. Und das auch in die niedrigen Gängen !!!
Leistung ab 5500 Umdrehungen ist super .Also denke Kompression usw alles normal.

Irgendwas muß da doch was machbar sein.
Ich komme ja kaum leichten Berg hoch, ohne sie vor dem schalten auf 8000 Umdrehungen zu jagen.Sobald ich nach schalten unter 5500 bin, geht nichts mehr, so das ich sofort wieder runter schalten muß um den Gang vorher wieder hoch zu jagen.

Bitte schreibt mir mal eventuelle Diagnosen auf, was das sein kann.
Luftfilter alles dicht.Leerlauf geht auch super ...

Größere Vergaser ??
Übersetzung ändern, Ritzelgröße habe ich gerade nicht zur Hand, aber letzter Gang bei 70 km/h ca 7500 Umdrehungen
 
das ist normal :) ein zweitakter braucht drehzahlen. meine läuft im stand etwa 1900 U/min und unter 5000 U/min ist ebenfalls nicht viel los. Erst bei etwa 6-7000 U/min geht es vorwärts und locker bis an den roten Bereich dran. der 6te gang ist halt auch recht lang übersetzt, da muss man oft zurück in den 5ten und nochmal beschleunigen wenn ein berg kommt.

ich habe den orignalen krümmer und das gianelli endstück, da hat sich das mit den hohen drehzahlen eher noch "verschlimmert" aber ich finde es halt geil weil die echt voll abgeht wenn die in den reso bereich kommt. da muss man aufpassen das die nicht vorne hoch geht oder man hinten runter fliegt
 
"Normal" ist das nicht :roll:
Leistung müßte so ab 1500-2000U/min anliegen bei 6500-7000U/min ist eigendlich Schluß (wenn Ori.) :wink:

Ritzel müßten 15/51 (wenn ich das richtig im Kopf habe)sein.
Gehe mal davon aus das du die DT nicht "Neu" gekauft hast.... also solltes du sie erstmal kpl. auf Ori. Checken meist ist Zylinder/Auspuff(Krümmer)/Vergaser(bedüsung)/Lufi geändert.
Und wie du es beschreibst kann ein Kompresionstest nicht schaden.

Eine gleichbleibende Geschwindigkeit(50/70kmh) sollte kein Problem darstellen :!:
 
wenn man sich das datenblatt anschaut werden die 13MN Drehmoment bei 8000u/min erreicht und die 10 PS bei 6000 u/min......

es ist halt immer die frage was man sonst gewohnt ist. wenn man sonst mofa fährt und dann ne 50er ist das auch schneller als bergab.
 
Hallo,
Nein habe sie gebraucht gekauft für 650 Euro mit 4 Kisten Ersatzteilen.
Also es ist ein 20er Mikuni Vergaser drauf , Hauptdüse ,habe ich leider nicht geschaut.
Ein orginaler 80er Zylinder.Krümmer orginal und diesen ESD von Gianelli ohne ABE.

Starten tut sie super, 2 m rollen dann geht sie super an.
Standgas läuft auch sauber und ruhig.
Luftfiltergehäuse 0815 geöffnet,aber auch wieder 0815 geschlossen.
Drehen geht sie locker bis 9000, mehr wollte ich ihr noch nicht zumuten.
Übersetzung ist drauf 13/51.

Nun meine Laien-Fragen.

Gibts einen Tuningzylinder, der unter 5500 u/min spürbar mehr Leistung hat ??
Oder einen anderen gtößeren Vergaser zu meinem orginalem 80er Zylinder ?
Wenn ich größeres Ritzel vorne verbaue, werden die Gänge länger, bestimmt dann noch viel träger ?!
Denke Leistung /Kompression alles super, weil über 5500 u/min geht richtig die Post ab.
Was bringt es wenn ich Nadelclip verstelle, zB Nadelclip tiefer, also ist die Nadel höher, geht mehr Sprit durch, bringt das was ?
Oder größere Hauptsüse, als gerade die verbaute ??

Gruß und danke, Torsten
 
Unter 5500 U/min ist ja grade mal kurz über der Leerlaufdrehzahl, sorry aber es ist so *lach* Du hast ziemlich mein Setup, da geht erst ab höheren Drehzahlen was. Wenn die Drehzahl abfällt heißt es schalten und wieder beschleunigen und nicht nur kurz sondern bis vor den roten Bereich (kurz mal rein macht auch nix, mach ich öfter wenn ich im Wald unterwegs bin) Geschwindigkeitsmäßig packt meine 80-85 kmh, mehr ist nicht drin. Ist ja auch keine Rennmaschine die DT. CW Wert wie eine Schrankwand :lol:

Mein Kumpel sagt immer: Ohne Gas kein Spaß, so ist nun mal =D
 
Also ich habe einen 115cm³ Malossi Zylinder und die Bedüsung angepasst !
Ritzel 15/48 das wars !Leistung liegt da immer an und vom roten bereich bleibe ich Meilen weit entfernt! Die Spiele mit Rennbirne/Planschleifen usw. habe ich 84/85 gehabt, da ging der Drehzahlmesser bis Anschlag!
aber man wird älter und die Mopeds ändern sich.
Ich bin mit der Leistung ganz zufrieden ,man kann gut im Stadtverkehr mit schwimmen ...... Vmax keine Ahnung schneller als 80km/h fahr ich eh nicht mit dem alten Mädchen :lol: Ich benutze sie eh nur ab und zu um auf Treffs ins Gespräch zu kommen ,nicht fürs Gelände oder so.
Also gar nicht Artgerecht nur zum Posen.

Für richtig Leistung wirst du wohl um Drehzahl nicht rum kommen! Aber die frage ist was will man ? einfach zuverlässig für die Straße oder sie Artgerecht bewegen :wink:
Da gibts für alles eine Lösung nur die Eier legende Woll/Milch/Sau gibts nicht.
 
also der vergleich zwischen 4takt diesel und 2takt spritter klappt nicht :lol:
dt´s, grade mit originalem zylinder, brauchen einfach die drehzahl.
trotzdem sollte unter 5500upm etwas los sein, wenn auch nicht die welt...
läuft die untenrum evtl zu mager? testen durch nadelklipp tiefer setzen.
simmerring undicht? auf zündseite mit bremsenreiniger testen.
...jetzt wo ich so vor mich hin grüble fällt mir auf dass meine lc1 damals exakt das gleiche problem hatte, wenn auch mit anderem setup. damals lag es an der membran. carbonmembrane von jolly haben abhilfe geschafft.
kontrollier die doch mal! beim reinpusten im ausgebauten zustand sollte ein tröt-ton zu hören sein. und auch sollten die plättchen möglichst eng am block anliegen.
 
Zurück
Oben