Aktuelles
  • Neue Datenschutzerklärung wird beim anmelden angezeigt !

cross umbau

Ich habe jetzt den Aufbau des Düsenstocks nicht im Kopf. Aber ich vermute das du das Teil auf deinem Bild noch mal auseinanderschrauben kannst.

Wie gesagt, wenn du den Mikuni VM20 originalvergaser hast, dann passt du Hauptdüse.
 
ok, es waren wirklich 2 teile, unglaublich weil man da absoulut keinen stoß sieht


@mottek:
hast du zündkerzenstecker???


meiner stecker passt nicht auf die neue kerze
 
Ich habe zwar Zündkerzenstecker, aber du wirst wohl keinen neuen brauchen. Den rundlichen Knuppel oben an der neuen Zündkerze kannst du einfach abschrauben, dann passt auch dein alter Stecker ;-)
 
ja hab ich dann auch bei genauerem betrachten gemerkt,

ist jetzt alles fertig, aber anspringen tut sie immer noch nicht


nach paar mal kicken kamm sie zwar kurz aber ging dann sofort wieder aus

und dann ging erst mal gar nix mehr

nach paar min wieder getreten dann ging es mal wieder kurz

aber merh auch nicht
 
so... war auf montage, hatte keine zeit weiter tests zu machen

jedenfalls läuft sie, das auch ganz gut aber mit de anspringen ist eine katastrophe



beim allerersten mal hab ich dirket bissl benzin in zylinder geschüttet da ging se dann



wenn sie ne nacht steht, dann kann man 1mal hintrteten dann kommt sie sofort, aber geht dann auch sofort wieder aus (mit oder ohne choke)

dann geht beim treten gar nix mehr

dann muss ich schieben (3-4mal)
erst dann geht sie richtig


und manchmal wenn sie warm ist dann geht sie auch nicht (ist zwar erst 2-3 mal vorgekommen aber trotzdem)


hat es vielleicht was mit der standgas einstellung zu tun?
sie geht bei mir nämlich immer aus(muss halt immer gas geben)
 
Wenn ich deine Beiträge hier lese, bekomm ich echt ne Kriese..hast du überhaupt irgendeinen Schimmer von 2 Taktern ???????? :roll: ](*,) ](*,)

Am Vergaser ist ne Kreuzschraube mit sichtbarer Feder. Das ist das standgas (die Schraube ist bissl dicker, sodaß man sie auch mit der Hand drehen kann)

So ne Karre muss abgestimmt werden und läuft nicht mal eben so.
Meine läuft im Übrigen nur mit gezogenem Choke.

Welchen Auspuff hast du dran? Welchen Krümmer? Welchen Luftfilter ?
 
orginal krümer,
und den esd von mottek ausm shop
genau so wie den filter


aber was hat das mit dem anspringen zu tun???
 
du hast keine ahnung von mopeds...
man muss dir jeden einzelnen arbeitsschritt erklären und oft weißt du trotzdem nicht weiter...
sicher das du die dt noch umbauen willst ?
 
Mandurar schrieb:
du hast keine ahnung von mopeds...
man muss dir jeden einzelnen arbeitsschritt erklären und oft weißt du trotzdem nicht weiter...
sicher das du die dt noch umbauen willst ?

Ja mich nervt das auch voll, weil er nichtmal das Prinzip eines 2 Takt Motors kapiert hat und nichtmal google fragt, wo wirklich alles nachzulesen ist...
 
Du ziehst aber den Choke raus beim anmachen wenn sie noch kalt ist?
ANsonsten kannst du mal die Lichtmaschine durchmessen. War bei mir auch so, das sie fast nur durch anschieben an ging. Es lag an einer Spule auf der Lichtmaschine die einen Widerstandswert ausserhalb der Toleranz hatte. Werte stehen im Werkstatthandbuch.
 
Wenn sie nicht irgendwo Falschluft zieht, der Vergaser nicht total verstellt ist ... dann vermute ich wirklich ein Problem an der Zündung.

Wenn sie dann läuft bleibt sie an und fährt normal?
 
muss halt immer gas geben weil am vergaser sie standgasschraube rund ist (kann nix mehr dran verstellen) und deshalb nicht mehr ein zu stellen ist

neue kommt bald



aber wenn sie gelaufen ist paar min geht sie ganz einfach an
läuft auch sonst total super
 
hab ne neue rein gemacht, gewinde war noch alles in ordnung

aber anspringen will sie trotzdem nicht

es reicht schon wenn sie 2 stunden steht (nachdem ich gefahren bin) und dann macht se nix mehr
 
Zurück
Oben