Aktuelles
  • Neue Datenschutzerklärung wird beim anmelden angezeigt !

Brauche dringend hilfe meine DT springt nicht an

:lol: Ja hatte ich ja gesagt mit dem absaufen^^ Wenn es passt denke ich, ist das egal welchen Deckel du nimmst. Berichte dann mal obs läuft.
 
Ist ja klasse, da läuft man stundenlang ums Moped rum und dann liegts an so ner kleiner beschi... fehlenden Nadel. ;-)

Ist der gefundenen Vergaser vom gleichem Moped?

So ein Schwimmernadelventil muss schon passen. Bei dem 20 Gaser ist ne 2.0 verbaut. (also Lichter Durchmesser 2mm). Steht auf dem Ventil mußte schauen. Da kannst also nicht einfach irgend eine nehmen, dass nimmt dir dein Gaser gleich übel und verweigert seinen Dienst.

Was den Deckel angeht. Den kannst du nur verwenden, wenn er der Gleiche ist. Stimmt mit dem anderen etwas nicht?

Gruß

ktm-killer
 
Der deckel ist von dem modell nur Der Vergaser den ich jetzt noch gefunden gabe hat eine andere Größe das heist es ist kein 20er sondern ein größer also brauch ich jetzt so ein Schwimmernadelventil
 
Hallo,

nur ein Nadelventil wird schwierig. Ich gehe davon aus, dass du einen Mikuni Vergaser hast. Geh mal auf http://www.mikuni-topham.de und schau ob du für deinen das Teil bekommst. Mußt aber genau wissen welche Typ Gaser du hast. Steht drauf.

Tipp, DT592 (Moderator) hat noch einen kompletten Vergaser. Schreib ihn doch mal an.

Gruß und viel Spass beim Basteln.

ktm-killer
 
also wenn bei dir permanent sprit rausläuft hängt entweder der schwimmer oder dein schwimmernadelventil ist undicht, das fürt dazu das der sprit am überlaufrausläuft, damit der motor nicht versäuft. das problem ist aba das es meistens nichts bringt und der ganze sprit doch in den einlassläuft und somit macht dein moped beim starten kein mucks weil es direkt versäuft. hatte das auch schon, hatte das ganze kurbelgehäuse voll sprit stehen un kerze permanent nass,
check das mal dann sollte se eigendlich anspringen

mfg
Mauritz
 
also zu meinem vorrednern stimmt der zündfunke kommt vom polrad habe daber selber festgestellt das sie viel besser mit batterie anspringt wie ohne und ihr habt alltes versucht aber eine frage kommt überhaupt ein zündfunke an? hatt mal das selbe problem da war der cdi kaputt und hatte keinen zündfunken.
 
nach langem suchen hab ich mir einen anderen Vergaser gekauft mit allem drin und dran nur die springt trotz anderem Vergaser immer noch nicht an die Zündkerze ist minimal nass ein Zündfunke ist auch vorhanden anschieben hilft auch nix nun kommt ihr wieder ins Spiel woran könnte es liegen dass die net anspringt?
 
Lichtmaschine (also die SPulen auf der Zündungsgrundplatte) haste durchgemessen? Alles im Toleranzbereich?
Andere Zündkerze haste probiert?
 
mottek schrieb:
Lichtmaschine (also die SPulen auf der Zündungsgrundplatte) haste durchgemessen? Alles im Toleranzbereich?
Andere Zündkerze haste probiert?

Wie misst man die Spulen genau durch? Kann das bitte mal einer genau erklären? Danke
 
besorgste dir einfach die repa-Anleitung für die DT. Kaufen oder aus dem Internetirgendwo runterladen. Wobei kaufen nie schadet.
Da stehts drin auf den Seiten 5 und 6.
 
Nimm mal das Polrad runter, bei meiner war der Polradkeil hin. Hatte zwar Funken aber zum falschen Zeitpunkt. Hab nen neuen rein und dann gings wieder
 
Hallo,

nimm mal das Polrad NICHT runter.

Das ist erstmal das letzte, was du machen brauchst.

- Hast du den Vergaser VOLLSTÄNDIG zerlegt (Düsenstock raus), unglaublich ordentlich gereinigt, und mit neuen Dichtungen (Schwimmernadelventil) zusammengebaut?
Weil der "neue" den duz gekauft hast, ist sicher schon wieder nicht neu.

- Ist dein Tank perfekt sauber? Wenn nei => Entrosten oder neuen Tank
Mindestens: Filter in die Benzinleitung.

- Hast du einen Zündfunken? Kerze raus, in den Kerzenstecker, an Masse halten, und kicken.
------------------------------------------------
Ich hab bislang (dank der elektronischen Zündung) bisher noch keine RD / DT gesehen, welche in dem Bereich Probleme hatte. Einzige Ausnahme: Defekte CDIs.

Grüße!
 
Hallo,

ja, das stimmt, aber:
Hier scheint mir jemand nicht gerade der versierteste Schrauber zu sein...

Ich denke da an so etwas wie einen Klauen-Abzieher und an das baldige Ende des Polrades.
Oft hat man ohne Schlagschrauber (trotz richtigem Abzieher) Probleme.
Deswegen: lieber erstmal nicht .... und das der Keil einfach verschwindet ... das passiert wohl kaum.

Grüße!
 
Zurück
Oben