Aktuelles
  • Neue Datenschutzerklärung wird beim anmelden angezeigt !

Brauche dringend hilfe meine DT springt nicht an

botho

Hobby-Bastler
hey ich hab meine DT als Bastlerfahrzeug gekauft der Vorbesitzer hatte sie umgebaut um damit was durch den Wald zu heizen. Nach dem er zwei Kolben darin gekillt hat, hat er es aufgegeben. Ich habe die DT dann Neuaufgebaut und wollt sie heute zum erstenmal laufen lassen aber ich bakomme sie nicht an. Ankicken und anschieben bringt nichts ein Zündfunke ist vorhanden der Kerzenstecker und die Kerze sind neu. Zylinder wurde vor kurzem gehohnt und ein passender Kolben wurde verbaut Zylinderkopfdichtung und fußdichtung sind ebenfalls neu.

Ich bin echt am verzweifeln ich hoffe ihr könnt mir helfen

Botho
 
also ich hab durch den Vergaser gerade mal mit dem Kompressor ganz leicht durch die Düsen gepustet hat aber vorher auch einen sauberen eindruck gemacht. unten in der schwimmerkammer läuft am Überlauf auch permanent Benzin raus wenn ich den Sprithahn auf dreh ich weis nicht warum und wenn sie kein Sprit bekommen sollte wäre ja dann eine Düse verstopft oder nicht
 
Versäuft die ? Ist das Schwimernadelventil kaputt ?Schraub mal die Kerze raus und guck mal ob die nass ist. Sitzen alle Stecker richtig ? Haste evtl mal einen anderen Vergaser zum Testen?
 
also die kerze ist nass, die Stecker sitzen alle richtig und einen anderen Vergaser hab ich nicht zum testen :?
 
es könnte doch auch an der Batterie liegen das die zum zünden im moment einfach zu schwach ist oder? weil ich nämlich die Blinker hupe und Bremslicht öfters getestet habe da die schonmal aussetzer hatten ich lade die jetzt nochmal auf und dann schauen wir mal


andere Frage da ich meine DT auf 50 cc abrüsten will muss der Vergaser ja neu eingestellt werden oder nicht :?
 
´jaa den musst du neu abstimmen und der zündfunke kommt nicht auser batterie sondern vom polrad also bringt batterie lade nix
 
wie sieht das denn mit dem Benzin Luft Gemisch aus zündet die wenn zuviel Luft beigefügt wird? ich hab sie jetzt die Grundeinstellung eingestellt Leerlauf Luftschraube hab ich komplett reingedreht und dann 1 1/2 Umdrehungen raus und den Gasschieber Anschlagschraube komplett runtergedreht und dann soweit wieder hochgedreht bis das der Gasschieber anfängt sich zu heben so wie in der Reparaturanleitung steht
 
Wenn... "unten in der schwimmerkammer läuft am Überlauf auch permanent Benzin raus" dann macht dein Überlaufventil in der Schwimmerkammer nicht zu. Mach das sauber, oder zumindestens prüf das. Der Gaser darf überlaufen.

Fährst du Gemisch oder Getrenntschmierung?

Ach ja, zum Starten brauchst du keine Batterie. Es genügt wenn du den Schlüssel auf Zündung stellst.

Gruß

ktm-killer
 
macht sie überhaut ein geräusch als würde si mal zünden ?

scheiß auf vergaser etc sie bekomtm ja srit dreh den benzinhan auf scheib sie ien bsichen
mach ihcn zu kerze trocken udn dna mit vollgas schieben
das machste paar ma imemr schaun ob kerze nass.. das machst du solange bsi dei kerze trocken ist .. soltle sie zwishcenzeitlich keinen mucks von sihc gegeben haben oder irgendwie halbwegs mal gewoltl haben also ein aar takte durhgezogen kontorllier die zündung
heißer ti kontrollier ob da solrad richtig sitzt stichwort ist die federscheibe (reines positioneirugnsmittel)

sollte das alle snciht geholfen haben überprüfe ob das gemisch stimmt vll zuviel öl ? rechter krubelwellensimemring oder linker ganz?

nach 2 klemmern aufjednefall krubelwellenlager in betracht ziehen da es recht seltsam ist direkt hinterinander vll fremdkörper duch defektes kw lager oder ähnliches

kurzer check danach auf die membrane legen stehen sie ab wie ien shceunentor?

nach abhaken dieser sachen mus aufjednefall eine besserung erzielbar sein


wennd as nciht reicht kofdichtung und fußdichtung überrüfen
 
@ dt80jonas den 50ccm satz ist noch nicht drauf da ich mir erstmal die papiere neu holen muss oder kann man das in einem machen umtragen und neue papiere?

@ misterx ich hab schon bald 600m zusammen vom anschieben un es hat nichts gebracht
 
von papieren und dem kram hab ich keine ahnung hab nur gedacht wenn du ihn verbaut hast und du den gaser nach handbuch abgestimmt hast kann es sein das er mit dem 50ccm satz zu fett läuft aber das hat sich erledigt
 
Hast du dein Nadelventil geprüft? Schließt das Ventil nun wieder richtig?

Ach ja, weißt du eigentlich warum der Vorgänger zwei mal einen Schaden am Zylinder/Kolben hatte? Also ich mein, hast du die Ursache dafür gefunden?

Gruß

ktm killer
 
die Ursache für den 2. schaden war dass er einfach einen neuen Malossi Zylinder drauf getan hat ohne die Reste vom alten Kolben aus dem kurbelwellengehäuse zu holen
 
Hast Du das Kurbelwellengehäuse komplett gesäubert? Zum Beispiel ausgespült?

Wenn nicht, mach das bevor du Startversuche unternimmst.

Gruß

ktm-killer
 
Wollte auch noch wissen: warum hatte der Vorbesitzer den ersten Kolbenfresser?

Oder anderst gefragt hast du alle Ursachen für die Kolbenfresserei beseitigt?

Gruß

ktm-killer
 
beim ersten hatte er noch getrenntschmirung da schätze ich das sein Gemisch zu mager war und ich hatte eine komplette motorgehäusenhälfe runter und hab alles schön gereinigt

jetzt kommt der Knaller ihr habt ja schon mal vermutet das sie absäuft da werdet ihr recht haben weil im Vergaser gar kein Schwimernadel ist
ich hab einen anderen Vergaser wo fast alles fehlt noch in einem Schrank mit viel kleinkram gefunden nur in der schwimmerkanmmer ist alles vorhanden kann ich auch das gehäuse von der Schwimmerkammer an meinen 20er Vergaser schrauben?

auf dem Vergaser steht 560 60
 
Zurück
Oben